Article ID: 113324, created on Feb 29, 2012, last review on Apr 16, 2012

  • Applies to:
  • Plesk 12.0 for Linux

扩展总结

Parallels Plesk Panel 10.2.0 MU#16

解决方案

以下错误已被修复:

[-] Plesk Panel 中 允许匿名攻击者远程破坏 Plesk  服务器的远程漏洞
 

其他信息

欲了解更多有关微更新安装流程的信息,请查看以下文章:
#9294: 在 Parallels Plesk Panel 9.x 与 10.x 以及 Parallels Small Business Panel 中使用微更新

您可在以下文章中找到所有发行的微更新列表:
Parallels Plesk Panel 10.x for Linux
Parallels Plesk Panel 10.x for Windows

a914db3fdc7a53ddcfd1b2db8f5a1b9c 29d1e90fd304f01e6420fbe60f66f838 56797cefb1efc9130f7c48a7d1db0f0c 2a5151f57629129e26ff206d171fbb5f e335d9adf7edffca6a8af8039031a4c7

Email subscription for changes to this article