Article ID: 125294, created on Apr 29, 2015, last review on Mar 31, 2016

  • Applies to:
  • Operations Automation
  • Plesk

信息

4 月 21 日 WordPress 在其博客中宣告 WordPress 4.1.2 发行推出。这是针对所有旧版本的关键安全更新,因此他们强力建议 wordpress 管理员立即更新网站。

影响

WordPress 4.1.1 以及更早版本受到一个严重的跨站脚本漏洞的威胁,可能会被匿名用户利用来破坏网站。详情请查看 Wordpress 博客的原始发帖。

解决方案

Wordpress 作为一个 APS 程序包,可使用以下 Odin 产品进行安装,以下是您可以参阅的相关文章

Odin 非常重视客户的安全问题,因而在此建议您尽快采取推荐的措施。我们强力建议您与 Odin 保持联系以获取重要的产品相关信息,取得联系方式如下:

a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c 5356b422f65bdad1c3e9edca5d74a1ae caea8340e2d186a540518d08602aa065 614fd0b754f34d5efe9627f2057b8642 e0aff7830fa22f92062ee4db78133079

Email subscription for changes to this article