Article ID: 6666, created on Feb 20, 2013, last review on May 11, 2014

  • Applies to:
  • Plesk for Linux/Unix
  • Plesk for Windows

Kennzeichen

Wenn ich eine Migration mithilfe des Parallels Plesk Panel Migrationsmanagers durchführe, erhalte ich die Meldung "IP-Adresse nicht gefunden" in der Spalte "Neue IP Adressen" auf der Seite "Mapping von IP-Adressen definieren," obwohl ich die Zuweisung der IP-Adressen auf dem Parallels Plesk Panel, welches das Ziel ist, aufgehoben bzw. die IP-Adressen zur gemeinsamen Verwendung freigegeben habe. Auch das Hochladen eine korrekt bearbeiteten IP-Mapping-Datei hilft nicht.

Ursache

Domains von Parallels Plesk Panel können nur dann von einer IP-Adresse zu einer anderen migriert werden, wenn die IP-Adresstypen gleich sind. Das heißt, Sie können keine gemeinsame IP-Adresse zu einer exklusiven migrieren und umgekehrt.

Lösung

Ändern Sie den IP-Adresstyp auf der Zielinstallation entsprechend des IP-Adresstyps der Ausgangsinstallation.

a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c 29d1e90fd304f01e6420fbe60f66f838 85a92ca67f2200d36506862eaa6ed6b8

Email subscription for changes to this article
Save as PDF