Article ID: 111794, created on Aug 4, 2011, last review on Apr 16, 2012

  • Applies to:
  • Plesk 10.3 for Linux/Unix


The following issues were fixed:

[ - ] Replacing the SSL CA certificate fails with an error.
[ - ] Unable to access phpMyAdmin because an error "Cannot start session without errors, please check errors given in your PHP and/or webserver log file and configure your PHP installation properly".

Additional information

For more information about the Micro-Update installation procedure, see the following article:
        #9294 Using Micro-Updates in Parallels Plesk Panel 9.x, 10.x and Parallels Small Business Panel

f4ce8084cb23619ef5fe9428ecc388ea a914db3fdc7a53ddcfd1b2db8f5a1b9c 29d1e90fd304f01e6420fbe60f66f838 dd0611b6086474193d9bf78e2b293040 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF