Article ID: 112945, created on Dec 5, 2011, last review on May 2, 2014

  • Applies to:
  • Plesk 9.5 for Linux/Unix


Following bug has been fixed:

[-] (Linux only) Security fix: ProFTPD Response Pool Use-After-Free Vulnerability

Additional information

For more information about the Micro-Update installation procedure, see the following article:
#9294 Using Micro-Updates in Parallels Plesk Panel 9.x, 10.x, and Parallels Small Business Panel.

60d3e722783ac7177a2b4b4c13af4062 a914db3fdc7a53ddcfd1b2db8f5a1b9c 29d1e90fd304f01e6420fbe60f66f838 6ef0db7f1685482449634a455d77d3f4 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF