Article ID: 113787, created on Apr 28, 2012, last review on Jun 8, 2012

  • Applies to:
  • Plesk 8.6 for Linux/Unix
  • Plesk 8.6 for Windows


The following bugs have been fixed:

[-] Minor security vulnerability has been fixed. The issue requires Admin privileges in Parallels Plesk Panel, so it has no any serious impact (106280)

a914db3fdc7a53ddcfd1b2db8f5a1b9c e1f1e45a2306e896fe0f3413a8626b45 56797cefb1efc9130f7c48a7d1db0f0c 85a92ca67f2200d36506862eaa6ed6b8 c45acecf540ecd42a4bbfb242ce02b1d 9fa0130c84cac4b292697ade62270a40 29d1e90fd304f01e6420fbe60f66f838 b8ef5052d936e902043e41759118114e

Email subscription for changes to this article
Save as PDF