Article ID: 1138, created on Oct 6, 2008, last review on Oct 10, 2012

  • Applies to:
  • Plesk for Linux/Unix


You can disable it by setting the following environment variable prior to the installation or upgrade: 
Of course this will work only if you run the process in the same shell, thus, it can't be set for GUI upgrader.

a914db3fdc7a53ddcfd1b2db8f5a1b9c 29d1e90fd304f01e6420fbe60f66f838 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF