Article ID: 113824, created on May 5, 2012, last review on Aug 26, 2014

  • Applies to:
  • Plesk


After undergoing some PCI compliance tests on our server, we have found the following CVE vulnerabilities:

Affected package:

Can I get a confirmation that the listed vulnerabilities are not present in that Qmail package?


The Parallels development team officially confirms that the psa-qmail-1.03-cos5.build95101209.05 package is patched against the above-mentioned vulnerabilities.

a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF