Article ID: 114457, created on Jul 27, 2012, last review on May 11, 2014

  • Applies to:
  • Plesk 11.0 for Windows
  • Plesk 10.4 for Windows

Resolution

Note that Plesk 11.0.9 supports PHP 5.3.19 version.

PHP 5.3 has been upgraded to version 5.3.15:



514af229ae32522202a910a2649c80fb 56797cefb1efc9130f7c48a7d1db0f0c a914db3fdc7a53ddcfd1b2db8f5a1b9c 85a92ca67f2200d36506862eaa6ed6b8 bd7fc88cf1b01f097749ae6f87272128 ff5a00b8ead2e480367b019417a04207 c796c01d6951fa24ed54c7f1111667c6

Email subscription for changes to this article
Save as PDF