Article ID: 124843, created on Mar 12, 2015, last review on Jul 31, 2016

  • Applies to:
  • Plesk 12.0 for Linux
  • Plesk 11.0 for Linux
  • Plesk 11.5 for Linux
  • Plesk 11.5 for Windows


Application in the domain became broken after the update, application site is not functioning.


Database inconsistency. Wrong package is attached to the application.


Please contact Plesk Technical Support.

Search Words

Wrong package is attached to the application.

aps appilcation

Can't get 'osCommerce' application info by

Automatic emails

Internal error: [[serviceNotFound]] when install wordpress

Database inconsistency

85a92ca67f2200d36506862eaa6ed6b8 56797cefb1efc9130f7c48a7d1db0f0c a914db3fdc7a53ddcfd1b2db8f5a1b9c aea4cd7bfd353ad7a1341a257ad4724a 29d1e90fd304f01e6420fbe60f66f838 0a53c5a9ca65a74d37ef5c5eaeb55d7f 01bc4c8cf5b7f01f815a7ada004154a2 46a8e394d6fa13134808921036a34da8 bd7fc88cf1b01f097749ae6f87272128 2a5151f57629129e26ff206d171fbb5f e335d9adf7edffca6a8af8039031a4c7

Email subscription for changes to this article
Save as PDF