Article ID: 1267, created on Oct 6, 2008, last review on Apr 17, 2012

  • Applies to:
  • Plesk for Linux/Unix


If you get such error, please disable zend.ze1_compatibility_mode = Off in /etc/php.ini and restart Apache. It should be:
 zend.ze1_compatibility_mode = Off

a914db3fdc7a53ddcfd1b2db8f5a1b9c 29d1e90fd304f01e6420fbe60f66f838 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF