Article ID: 157, created on Oct 6, 2008, last review on Apr 17, 2012

  • Applies to:
  • Plesk for Linux/Unix

Resolution

Since PSA 5 the FrontPage extensions can be used for both secure and non-secure files.

 

29d1e90fd304f01e6420fbe60f66f838 a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF