Article ID: 1988, created on Jul 8, 2007, last review on May 11, 2014

  • Applies to:
  • Plesk 8.1 for Windows


Plesk supports only the latest ClamWin versions. To obtain the latest build, please visit

Note: Plesk does not support ClamAV (clamav-devel) versions.

Additional Information

Please see how to configure ClamAv antivirus in Plesk.

7000fbc03a7e92b93bc676a7c04a4ce6 85a92ca67f2200d36506862eaa6ed6b8 a914db3fdc7a53ddcfd1b2db8f5a1b9c c45acecf540ecd42a4bbfb242ce02b1d 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF