Article ID: 268, created on Oct 6, 2008, last review on May 10, 2014

  • Applies to:
  • Plesk for Linux/Unix

Resolution

It is recommended that you upgrade perl to v 5.8.2

29d1e90fd304f01e6420fbe60f66f838 a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF