Article ID: 630, created on Oct 6, 2008, last review on Apr 17, 2012

  • Applies to:
  • Sitebuilder 3.x for Linux/Unix
  • Sitebuilder 2.x for Linux/Unix


If you have updated PHP you need to update the package php-xslt up to
the version corresponding to the PHP version being installed or rebuilt
PHP with the xslt support. Also, you need to refresh Ioncube loader.
The loader for a new PHP version and information about its installation
can be found at

f6788ae62f7286f419e5a6f078cc3361 fad6dc0c8e983c17ae70a51ac7952cd0 d055be4fdc562a8ecb8e6d0bf419f946 bc0c0e819a57401467405ce3003b8d5e 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF