Article ID: 786, created on Oct 6, 2008, last review on Apr 16, 2012

  • Applies to:
  • Plesk 7.5.x Reloaded
  • Plesk 7.1.x Reloaded
  • Plesk 7.0.x
  • Virtuozzo for Linux 3.x


Most probably you are running Plesk for Virtuozzo. Autoupdater is disabled by default in VZ Plesk because VZ Plesk is to be upgraded using templates.

aa571057eefb4e790d223bad9e05ace1 a914db3fdc7a53ddcfd1b2db8f5a1b9c 29d1e90fd304f01e6420fbe60f66f838 097728dc0a325f6309aa7a3997d4cacc d3cd9f1770da96e5b5046d20def9f8eb 9b9439294978ca011521bd467a069524 d02f9caf3e11b191a38179103495106f e8e50b42231236b82df27684e7ec0beb 2897d76d56d2010f4e3a28f864d69223 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF