Article ID: 824, created on Oct 6, 2008, last review on Apr 17, 2012

  • Applies to:
  • Plesk 7.5 for Windows


For example, you might get the following error message:

7.5.4-rh9.build75050824.12 conflicts with file from package

In this case, please, remove this package by using the following command line:

rpm -e --nodeps psa-christmas-skin

a914db3fdc7a53ddcfd1b2db8f5a1b9c eeda7e5e81623f3acf0bdb69fa51d540 85a92ca67f2200d36506862eaa6ed6b8 c0c38d2367acfa8909699e0b34b01dea 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF