Article ID: 9194, created on Oct 22, 2010, last review on May 9, 2014

  • Applies to:
  • Small Business Panel 10.x for Linux/Unix
  • Plesk 10.x for Linux
  • Small Business Panel 10.x for Windows
  • Plesk 10.x for Windows

Resolution

For assistance with Trustwave PCI Validation Program please contact Trustwave support:

https://www.trustwave.com/support.php

dd0611b6086474193d9bf78e2b293040 a914db3fdc7a53ddcfd1b2db8f5a1b9c 29d1e90fd304f01e6420fbe60f66f838 fecffcac0f5f6ab17f124183fee58c91 85a92ca67f2200d36506862eaa6ed6b8 6a181d5c1f3b1bcb28db0b05464417ec c796c01d6951fa24ed54c7f1111667c6 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF