Article ID: 9446, created on Dec 16, 2010, last review on Aug 12, 2014

  • Applies to:
  • Virtuozzo containers for Linux


Common Vulnerabilities and Exposures (CVE) - is a dictionary of publicly known information security vulnerabilities and exposures.

Please follow this link to see the list of CVE issues and updates for Parallels Virtuozzo Containers for Linux:

Supported CVE security issues

e8e50b42231236b82df27684e7ec0beb d02f9caf3e11b191a38179103495106f 2897d76d56d2010f4e3a28f864d69223

Email subscription for changes to this article
Save as PDF