Article ID: 111294, created on May 24, 2011, last review on Apr 23, 2012

  • Applies to:
  • Plesk

Introducción

CentOS 5.6 se soporta de forma oficial. Ahora puede instalar Parallels Plesk Panel en el servidor donde tiene instalada la versión CentOS 5.6.

Limitaciones y problemas conocidos

  • La versión PHP 5.3 sólo puede instalarse usando la utilidad autoinstaller (actualizador). No se soporta la instalación de PHP 5.3 a través del método de plantillas EZ.
  • Una vez haya cambiado a la versión PHP 5.3 no podrá revertir a la versión anterior de PHP 5 usando el autoinstaller o plantillas EZ.

a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF