Article ID: 112181, created on Feb 23, 2012, last review on Apr 16, 2012

  • Applies to:
  • Plesk 12.0 for Linux

Resolución

[-] Se ha corregido una vulnerabilidad remota en Parallels Plesk Panel.

Información adicional

Esta vulnerabilidad permitía a atacantes anónimos poner en riesgo la seguridad de un servidor Parallels Plesk Panel mediante la API.

a914db3fdc7a53ddcfd1b2db8f5a1b9c 29d1e90fd304f01e6420fbe60f66f838 56797cefb1efc9130f7c48a7d1db0f0c 2a5151f57629129e26ff206d171fbb5f e335d9adf7edffca6a8af8039031a4c7

Email subscription for changes to this article
Save as PDF