Article ID: 112923, created on Mar 14, 2014, last review on May 10, 2014

  • Applies to:
  • Web Presence Builder
  • Plesk 10.x for Linux
  • Plesk 10.x for Windows

Síntomas

Parallels Web Presence Builder no es accesible.
Al aplicar nmap o telnet en el puerto 8880 del host puede verse que este está filtrado o ha agotado el tiempo de espera.

Causa

Desde Parallels Plesk Panel 10.x, Web Presence Builder se ejecuta mediante el puerto 8880. Si este puerto está bloqueado por un firewall, no podrá accederse a Web Presence Builder.

Resolución

Permita las conexiones mediante el puerto 8880.

dd0611b6086474193d9bf78e2b293040 a914db3fdc7a53ddcfd1b2db8f5a1b9c 29d1e90fd304f01e6420fbe60f66f838 c796c01d6951fa24ed54c7f1111667c6 85a92ca67f2200d36506862eaa6ed6b8 9305481d3bd31663b68451e3bfdec5a5 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF