Article ID: 113229, created on Feb 8, 2012, last review on Aug 12, 2014

  • Applies to:
  • Plesk

Resolución

En este momento, PHP 5.3 es soportado oficialmente por Parallels Plesk Panel y usted puede usarlo en ambas plataformas. Si desea información detallada acerca de la activación del soporte de PHP 5.3, consulte los siguientes artículos de nuestra base de conocimiento:

Para Linux - Cómo activar el soporte de PHP5.3 en el servidor Parallels Plesk Panel
Para Windows - Adición de soporte de PHP 5.3 en Parallels Plesk Panel 10.4.4 para Windows

a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF