Article ID: 113323, created on Feb 23, 2012, last review on Apr 16, 2012

  • Applies to:
  • Plesk 12.0 for Linux

Resolución

Se ha corregido el siguiente error:

[-] Vulnerabilidad remota en Parallels Plesk Panel, que permite a un atacante poner en riesgo la seguridad del servidor Parallels Panel de forma remota.
 

Información adicional

Si desea más información acerca del procedimiento de instalación de microactualizaciones, consulte el siguiente artículo de nuestra base de conocimiento:

#9294: Uso de microactualizaciones en Parallels Plesk Panel 9.x y 10.x y en Parallels Small Business Panel

En los siguientes vínculos encontrará la lista de todas las microactualizaciones publicadas:

Parallels Plesk Panel 10.x para Linux
Parallels Plesk Panel 10.x para Windows

a914db3fdc7a53ddcfd1b2db8f5a1b9c 29d1e90fd304f01e6420fbe60f66f838 56797cefb1efc9130f7c48a7d1db0f0c 2a5151f57629129e26ff206d171fbb5f e335d9adf7edffca6a8af8039031a4c7

Email subscription for changes to this article
Save as PDF