Article ID: 113420, created on Mar 5, 2012, last review on Apr 16, 2012

  • Applies to:
  • Plesk

Resumen ampliado

Notificación de habilidad de fin de compra.

Descripción del artículo

Este artículo detalla las preguntas realizadas con más frecuencia en relación a las versiones anteriores de Parallels Panel.

¿Los clientes existentes serán cancelados o no?

Los clientes existentes en versiones anteriores de Parallels Panel (por ejemplo, 9.3) no serán cancelados.

¿Será posible actualizar llaves existentes como por ejemplo de Parallels Panel 9.3 a 9.5?

Sí, las llaves existentes seguirán funcionando. Al realizar la actualización sólo deberá actualizarse la llave de Parallels Panel a 9.5.x o 10.x. Usted puede seguir usando las versiones anteriores de Parallels Panel sin tenerlas actualizadas.

¿Se puede usar la actualización de prestaciones para llaves existentes de Parallels Panel 9.3?

Sí, dentro de la misma versión de la llave se pueden añadir/eliminar prestaciones ya existentes.

a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF