Article ID: 113426, created on Mar 7, 2012, last review on Apr 25, 2012

  • Applies to:
  • Plesk 10.4 for Windows

Resolución

[+] phpMyAdmin ha sido actualizado a la versión 3.4.10.1

Se han corregido los siguientes errores:

[-] No se puede modificar la base de datos mediante phpMyAdmin 3.4.9

ff5a00b8ead2e480367b019417a04207 a914db3fdc7a53ddcfd1b2db8f5a1b9c 85a92ca67f2200d36506862eaa6ed6b8 c796c01d6951fa24ed54c7f1111667c6 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF