Article ID: 113788, created on Nov 16, 2012, last review on Aug 12, 2014

  • Applies to:
  • Plesk 9.5 for Linux/Unix
  • Plesk 9.5 for Windows

Resolución

Se ha corregido lo siguiente:

[-] Vulnerabilidad menor de seguridad. La incidencia requiere privilegios de administrador en Parallels Plesk Panel, por lo que no tiene un impacto importante (106280)

Información adicional

Si desea más información acerca del procedimiento de instalación de las microactualizaciones, consulte el siguiente artículo de nuestra base de conocimiento:

9294 Uso de microactualizaciones en Parallels Plesk Panel 9.x y 10.x y en Parallels Small Business Panel

a914db3fdc7a53ddcfd1b2db8f5a1b9c 60d3e722783ac7177a2b4b4c13af4062 56797cefb1efc9130f7c48a7d1db0f0c 29d1e90fd304f01e6420fbe60f66f838 6ef0db7f1685482449634a455d77d3f4 05f236445cb0f186cca1b7975924aaf9 85a92ca67f2200d36506862eaa6ed6b8 aac4a8fcd879de03758354e15495d69a

Email subscription for changes to this article
Save as PDF