Article ID: 113811, created on Jul 16, 2012, last review on Aug 12, 2014

  • Applies to:
  • Plesk 9.5 for Windows

Resolución

Se han corregido los siguientes fallos:

[+] La versión de BIND ha sido actualizada a la versión 9.8.1-P1, que también corrige CVE-2011-4313 no explotable en configuraciones Parallels Plesk Panel. (90473)
[-] Corrección de una vulnerabilidad menor de seguridad en Parallels Plesk Panel. La incidencia requiere privilegios Admin en Parallels Plesk Panel, por lo que su impacto es mínimo (107076)
[-] Incorporación de corrección de seguridad de la actualización Vulnerabilidad remota en Parallels Plesk Panel (
106355)
[-] Corrección de una vulnerabilidad XSS en Horde IMP (CVE-2012-0791) (105744)
[-] Los errores de actualización automática de llaves no son registrados (105476)

Información adicional

Si desea más información acerca del procedimiento de instalación de las microactualizaciones, consulte el siguiente artículo de nuestra base de conocimiento:

Uso de microactualizaciones en Parallels Plesk Panel 9.5.5 para Windows

a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c 05f236445cb0f186cca1b7975924aaf9 85a92ca67f2200d36506862eaa6ed6b8 aac4a8fcd879de03758354e15495d69a

Email subscription for changes to this article
Save as PDF