Article ID: 113824, created on Nov 16, 2012, last review on Nov 16, 2012

  • Applies to:
  • Plesk

Síntomas

Tras realizar algunas pruebas de conformidad PCI en nuestro servidor, hemos detectado las siguientes vulnerabilidades CVE:

Paquete afectado:
psa-qmail-1.03-cos5.build95101209.05


¿Puedo obtener alguna confirmación para saber que estas vulnerabilidad no están presentes en este paquete de Qmail?

Resolución

El equipo de desarrollo de Parallels confirma de forma oficial que al paquete psa-qmail-1.03-cos5.build95101209.05 se le han aplicado parches para evitar las vulnerabilidades mencionadas.

a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF