Article ID: 115289, created on May 3, 2013, last review on May 6, 2014

  • Applies to:
  • Plesk 12.0 for Linux

Resolución

Parallels Plesk Panel soporta IIS 8 en Microsoft Windows Server 2012 a partir de Parallels Plesk Panel 11.0.9 (consulte las notas de la versión (EN)).

 

56797cefb1efc9130f7c48a7d1db0f0c a914db3fdc7a53ddcfd1b2db8f5a1b9c 29d1e90fd304f01e6420fbe60f66f838 2a5151f57629129e26ff206d171fbb5f e335d9adf7edffca6a8af8039031a4c7

Email subscription for changes to this article
Save as PDF