Article ID: 119407, created on May 15, 2015, last review on May 18, 2015

  • Applies to:
  • Plesk 11.5 for Windows

Síntomas

Cuando se hace clic en el enlace "¿Ha olvidado su contraseña?" presente en la página de acceso a Plesk en un servidor Windows, se obtiene el error genérico "Permiso denegado".

Causa

La causa de este problema es un error en el código. Se ha creado una petición interna, cuya referencia es PPPM-1241, para proceder con la resolución del problema y esta ha sido enviada al equipo de mantenimiento de Plesk.

Resolución

El problema será corregido en una de las próximas actualizaciones del producto. Una vez se publique la actualización que lo corrija, se creará el artículo correspondiente en nuestra base de conocimiento. Si desea suscribirse al servicio de notificación de actualizaciones de este artículo, haga clic en uno de los enlaces presentes en la parte inferior de esta página.

a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c 46a8e394d6fa13134808921036a34da8 85a92ca67f2200d36506862eaa6ed6b8 bd7fc88cf1b01f097749ae6f87272128

Email subscription for changes to this article
Save as PDF