Article ID: 121363, created on Oct 29, 2014, last review on Oct 29, 2014

  • Applies to:
  • Plesk Automation 11.5
  • Plesk 11.0 for Linux
  • Plesk 11.5 for Linux

Síntomas

En Outlook 2013 no se muestran los mensajes presentes en las carpetas IMAP.

Causa

La causa de este problema reside en las siguientes actualizaciones de Microsoft:

KB2837618 o KB2837643

Resolución

Puede resolver esta incidencia de dos formas:

I. Desactivando la opción "Mostrar sólo las carpetas suscritas" en Outlook

  • Vaya a CARPETA -> Carpetas IMAP

  • Deseleccione la opción "Cuando se muestre la jerarquía en Outlook, solo mostrar las carpetas suscritas".

  • Fuerce el Envío/Recepción en Outlook.

II. Cambiando la "Ruta a la carpeta raíz"

Vaya a Archivo -> Configuración de la cuenta -> Configuración de la cuenta -> <Cuenta IMAP que experimenta el problema> -> Cambiar... -> Más opciones... -> Avanzado

Establezca la Ruta a la carpeta raíz a Bandeja de entrada y Fuerce el Envío/Recepción

33a70544d00d562bbc5b17762c4ed2b3 56797cefb1efc9130f7c48a7d1db0f0c e0aff7830fa22f92062ee4db78133079 a914db3fdc7a53ddcfd1b2db8f5a1b9c 01bc4c8cf5b7f01f815a7ada004154a2 29d1e90fd304f01e6420fbe60f66f838 0a53c5a9ca65a74d37ef5c5eaeb55d7f aea4cd7bfd353ad7a1341a257ad4724a caea8340e2d186a540518d08602aa065

Email subscription for changes to this article
Save as PDF