Article ID: 1428, created on Feb 11, 2009, last review on Apr 25, 2014

  • Applies to:
  • Plesk 10.x for Windows
  • Plesk 9.x for Windows
  • Plesk 8.x for Windows
  • Plesk 7.x for Windows

Síntomas

Aunque usted recibe los emails correctamente, pocos mensajes se reconocen como Spam.

Causa

SpamAssassin no está entrenado en el buzón de correo.

Resolución

Use la prestación Entrenar de SpamAssassin.

Nota: en el proceso de aprendizaje, use al menos 200 mensajes spam y 200 mensajes no spam para que así SpamAssassin pueda detectar los correos spam correctamente.

c0c38d2367acfa8909699e0b34b01dea a914db3fdc7a53ddcfd1b2db8f5a1b9c 85a92ca67f2200d36506862eaa6ed6b8 c45acecf540ecd42a4bbfb242ce02b1d aac4a8fcd879de03758354e15495d69a c796c01d6951fa24ed54c7f1111667c6 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF