Article ID: 150, created on Apr 24, 2009, last review on May 2, 2012

  • Applies to:
  • Plesk 5.x

Resolución

Sí, si está ejecutando PSA 5.x puede actualizar la mayoría de paquetes. La única excepción es la actualización de perl cuando ejecute la versión estándar de PSA. Si está ejecutando PSA 2.5.x, puede actualizar todos los paquetes a excepción de perl tanto para las versiones estándar como para RPM.

5778c2b4a3885c30396ddfa598ae90e9 29d1e90fd304f01e6420fbe60f66f838 a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF