Article ID: 151, created on Jun 12, 2009, last review on May 6, 2012

  • Applies to:
  • Plesk 5.x

Resolución

Compruebe el kernel que está usando ejecutando el siguiente comando:

uname -a

Si la versión del kernel es la 2.4.20-18.7, deberá descargar quota-3.06-9.7 del repositorio de actualizaciones de RH e instalarla y así resolver el problema.

5778c2b4a3885c30396ddfa598ae90e9 29d1e90fd304f01e6420fbe60f66f838 a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF