Article ID: 157, created on Mar 27, 2009, last review on May 8, 2014

  • Applies to:
  • Plesk for Linux/Unix

Resolución

Desde PSA 5, pueden usarse extensiones de FrontPage para archivos protegidos y no protegidos.

 

29d1e90fd304f01e6420fbe60f66f838 a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF