Article ID: 225, created on Mar 18, 2009, last review on Apr 28, 2012

  • Applies to:
  • Plesk for Linux/Unix

Resolución

Compruebe que tiene instalado el paquete linux_base.

Este también debería estar activado en /etc/rc.conf:

linux_enable="YES"

29d1e90fd304f01e6420fbe60f66f838 a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF