Article ID: 328, created on Apr 22, 2009, last review on Apr 22, 2012

  • Applies to:
  • Plesk for Linux/Unix

Resolución

Lamentablemente, en estos momentos no existe una forma fácil de conseguirlo en esta versión. Le recomendamos usar la versión del kernel en el programador de paquetes hasta que se publique el módulo pertinente:


http://gentoo-wiki.com/HOWTO_Apache_2_bandwidth_limiting

29d1e90fd304f01e6420fbe60f66f838 a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF