Article ID: 3558, created on Aug 4, 2009, last review on Apr 19, 2012

  • Applies to:
  • Plesk Sitebuilder for Linux/Unix

Síntomas

Cuando intento realizar cualquier modificación en el módulo eShop a través del asistente de Parallels Plesk Sitebuilder, obtengo el siguiente mensaje: "Indique el beneficiario del pago".

Causa

Este mensaje significa que el sistema de pago está habilitado pero que algunos campos obligatorios no han sido completados. La cuestión es que en la versión 4.0 se podía habilitar el sistema de pago sin tener que rellenar los campos obligatorios, pero en la versión actual deben indicarse todos los campos obligatorios.

Resolución

Rellene los campos obligatorios en la pestaña 'Sistemas de Pago' para el módulo eShop o deshabilite el sistema de pago si no lo necesita.

d055be4fdc562a8ecb8e6d0bf419f946 fad6dc0c8e983c17ae70a51ac7952cd0 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF