Article ID: 3559, created on Aug 4, 2009, last review on Apr 23, 2012

  • Applies to:
  • Plesk Sitebuilder for Linux/Unix

Síntomas

En el asistente y en la vista previa del sitio aparece el siguiente mensaje: "El módulo <Nombre del Módulo> ha sido actualizado. Este módulo no funciona con las versiones anteriores del sitio. Vuelva a publicar su sitio para actualizarlo." 

Resolución

Vuelva a publicar el sitio.

d055be4fdc562a8ecb8e6d0bf419f946 fad6dc0c8e983c17ae70a51ac7952cd0 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF