Article ID: 559, created on Apr 7, 2009, last review on May 2, 2012

  • Applies to:
  • Plesk 8.x for Windows
  • Plesk 7.x for Windows

Síntomas

Estoy experimentando problemas con la restauración de datos desde un archivo de copia de seguridad. El GUI muestra que el proceso de restauración se ha completado correctamente pero, de hecho, no se ha restaurado nada.

Causa

En el archivo de copia de seguridad y en Parallels Plesk Panel, los nombres del propietario del sitio coinciden, pero no las contraseñas.

Resolución

Intente realizar la restauración de nuevo seleccionando la opción "Por clientes". En la lista de clientes, haga clic con el botón derecho del mouse en el cliente deseado y seleccione el mapeo a la cuenta adecuada en Parallels Plesk Panel y complete el proceso de restauración.

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