Article ID: 5797, created on Apr 20, 2009, last review on Aug 12, 2014

  • Applies to:
  • Plesk 9.0 for Linux/Unix

Síntomas

Una vez he actualizado a la versión 9.0 de Parallels Plesk Panel, la autorización IMAP/POP3 no funciona.

Causa

La causa del problema es un procedimiento de actualización incorrecto para los paquetes de correo. Estamos investigando esta incidencia, que será corregida en el próximo parche de la versión 9.0 de Parallels Plesk Panel.

Resolución

Para solucionar la incidencia, vuelva a configurar el correo con la utilidad mchk o mailsrv_entities_dump.

~# PRODUCT_ROOT_D/admin/sbin/mchk --help

Ejecute mchk con los parámetros deseados.

~# PLESK_LIBEXEC_DIR/mailsrv_entities_dump

Información Adicional

Consulte los siguientes artículos para obtener los valores de PRODUCT_ROOT_D y PLESK_LIBEXEC_DIR para su sistema:

http://kb.parallels.com/es/5794
http://kb.sp.parallels.com/es/952

4f57df935e9acf8d18830757d2346419 a914db3fdc7a53ddcfd1b2db8f5a1b9c 29d1e90fd304f01e6420fbe60f66f838 6ef0db7f1685482449634a455d77d3f4 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF