Article ID: 6139, created on Jun 22, 2009, last review on Apr 21, 2012

  • Applies to:
  • Plesk 9.0 for Windows

Causa

La causa del problema es los archivos en el repositorio de copias de seguridad que contienen símbolos de "espacio" en sus nombres.

Resolución

Para corregir el problema, reemplace el archivo pmm-ras.exe por la nueva versión adjunta a este artículo en el directorio %plesk_bin%.

Le recomendamos mantener una copia de la versión original del archivo para que pueda utilizarla en caso de producirse algún error inesperado.

Attachments

31fd77b463b82e861f4fa3ac14168e1e a914db3fdc7a53ddcfd1b2db8f5a1b9c 85a92ca67f2200d36506862eaa6ed6b8 aac4a8fcd879de03758354e15495d69a 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF