Article ID: 6961, created on Dec 22, 2009, last review on May 3, 2014

  • Applies to:
  • Plesk 9.x for Windows

Resolución

MailEnable Standard 1.986 puede actualizarse a MailEnable Standard 4.x de forma totalmente segura. MailEnable Standard 4.x debería instalarse conservando la configuración actual del servidor. De todas formas, le recomendamos realizar una copia de seguridad antes de realizar la actualización a través de la herramienta de backups de MailEnable.

aac4a8fcd879de03758354e15495d69a a914db3fdc7a53ddcfd1b2db8f5a1b9c 85a92ca67f2200d36506862eaa6ed6b8 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF