Article ID: 1052, created on Mar 13, 2009, last review on Apr 25, 2014

  • Applies to:
  • Plesk 7.5 for Windows

Cause

Lors de l'installation d'Active Directory (avec le serveur DNS sur le même ordinateur), l'adresse IP backnet  n'a pas été configurée en tant que résolveur DNS local sur le Contrôleur de domaine.

Résolution

1. Configurez l'adresse IP backnet en tant que résolveur DNS local.
2. Exécutez :

# net stop netlogon
# net stop dns
# ipconfig /flushdns
# net start dns
# net start netlogon
# ipconfig /registerdns



eeda7e5e81623f3acf0bdb69fa51d540 a914db3fdc7a53ddcfd1b2db8f5a1b9c 85a92ca67f2200d36506862eaa6ed6b8 c0c38d2367acfa8909699e0b34b01dea 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF