Article ID: 1060, created on Mar 13, 2009, last review on May 1, 2012

  • Applies to:
  • Plesk 7.5 for Windows

Résolution

Veuillez vous assurer que le module remote-admin a également été mis à niveau et que vous avez installé la version correspondant. Veuillez vérifier ce fichier :
# cat /usr/local/sitebuilder/htdocs/remote_admin/.version
etr celui-ci :
# rpm -qa|grep remote-admin

eeda7e5e81623f3acf0bdb69fa51d540 a914db3fdc7a53ddcfd1b2db8f5a1b9c 85a92ca67f2200d36506862eaa6ed6b8 c0c38d2367acfa8909699e0b34b01dea 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF