Article ID: 11150, created on Mar 22, 2011, last review on Aug 12, 2014

  • Applies to:
  • Plesk 9.2 for Windows

Résolution

Depuis Parallels Plesk Panel 9.x, MailEnable 5.x est pris en charge. MailEnable Standard 1.986 et MailEnable Standard 4.x peuvent être mis à niveau sans problème vers MailEnable Standard 5.x
Les paramètres actuels ne seront pas affectés avec la mise à niveau vers MailEnable Standard 5.x.

Nous vous conseillons d'exécuter une sauvegarde à l'aide de l'outil de sauvegarde MailEnable avant de procéder à la mise à niveau.

Informations supplémentaires

Pour en savoir plus sur la mise à niveau vers MailEnable 4.x, voir l'article :
6961 MailEnable Standard 1.986 inclus avec Parallels Plesk Panel peut-il être mis à niveau vers la version 4.x ?

a914db3fdc7a53ddcfd1b2db8f5a1b9c 85a92ca67f2200d36506862eaa6ed6b8 56797cefb1efc9130f7c48a7d1db0f0c 40d2202ee8e3c58205a757e0eb0cbb8e aac4a8fcd879de03758354e15495d69a

Email subscription for changes to this article
Save as PDF