Article ID: 121363, created on Jan 16, 2015, last review on Jan 16, 2015

  • Applies to:
  • Plesk Automation 11.5
  • Plesk 11.0 for Linux
  • Plesk 11.5 for Linux

Symptômes

Les messages des dossiers IMAP ne sont pas répertoriés dans Outlook 2013.

Cause

Ce problème est dû aux mises à jour Microsoft suivantes :

KB2837618 ou KB2837643

Résolution

Vous pouvez résoudre le problème à l'aide de l'une de ces deux méthodes :

I. Désactivez l'option "Afficher uniquement les dossiers abonnés" dans Outlook.

  • Allez sous DOSSIER -> Dossiers IMAP.

  • Désactivez "Lors de l'affichage de la hiérarchie dans Outlook, afficher seulement les dossiers qui font l'objet d'un abonnement".

  • Forcez Envoyer/Recevoir dans Outlook.

II. Modifiez le "Chemin d'accès au dossier racine".

Allez sous Fichier > Paramètres du compte > Paramètres du compte > <Problem IMAP account> > Modifier... > Plus d'options... > Avancé.

Définissez le Chemin d'accès au dossier racine sur Boîte de réception et forcez Envoyer/Recevoir.

33a70544d00d562bbc5b17762c4ed2b3 56797cefb1efc9130f7c48a7d1db0f0c e0aff7830fa22f92062ee4db78133079 a914db3fdc7a53ddcfd1b2db8f5a1b9c 01bc4c8cf5b7f01f815a7ada004154a2 29d1e90fd304f01e6420fbe60f66f838 0a53c5a9ca65a74d37ef5c5eaeb55d7f aea4cd7bfd353ad7a1341a257ad4724a caea8340e2d186a540518d08602aa065

Email subscription for changes to this article
Save as PDF