Article ID: 559, created on Apr 1, 2009, last review on Apr 21, 2012

  • Applies to:
  • Plesk 8.x for Windows
  • Plesk 7.x for Windows

Symptômes

Si vous avez un problème lors de la restauration des données à partir d'un fichier de sauvegarde. Le GUI affiche que la restauration semble s'être bien terminée mais rien n'a vraiment été restauré.

Cause

Dans le fichier de sauvegarde et dans Parallels Plesk Panel, les noms du propriétaire du site correspondent mais pas les mots de passe.

Résolution

Essayez de restaurer de nouveau en cochant l'option "Par clients". Dans la liste de clients, cliquez avec le bouton droit de la souris sur le client et choisissez le mappage pour le compte à droite dans Parallels Plesk Panel et terminez la procédure de restauration.

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