Article ID: 5838, created on Mar 2, 2009, last review on Apr 21, 2012

  • Applies to:
  • Plesk for Windows

Résolution

Parallels Plesk Panel 9.0 pour Windows est uniquement pour des serveurs sur lesquels aucun Parallels Plesk Panel n'a encore été installé et pour le mise à jour des installations existantes Parallels Plesk Panel 7.6 et 8.x pour Windows. Les versions conseillées pour la mise à niveau vers Parallels Plesk Panel 9.0 sont 8.x.

85a92ca67f2200d36506862eaa6ed6b8 a914db3fdc7a53ddcfd1b2db8f5a1b9c 56797cefb1efc9130f7c48a7d1db0f0c

Email subscription for changes to this article
Save as PDF